PowerStore: Time-out bij het aanmelden bij PowerStore Manager met LDAP-referenties
概要: Foutbericht: Kan systeemconfiguratiedata niet laden. Neem contact op met uw serviceprovider voor hulp: Fout: Time-out aanvraag
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
De gebruiker kan zich af en toe aanmelden, maar meestal mislukt de aanmelding.
De foutmelding is "Unable to load system configuration data. Neem contact op met uw serviceprovider voor hulp: Fout: Time-out aanvraag."
Afbeelding 1: Schermafbeelding van de foutmelding "Unable to load system configuration data. Neem contact op met uw serviceprovider voor hulp: Fout: Time-out aanvraag."
De foutmelding is "Unable to load system configuration data. Neem contact op met uw serviceprovider voor hulp: Fout: Time-out aanvraag."
Afbeelding 1: Schermafbeelding van de foutmelding "Unable to load system configuration data. Neem contact op met uw serviceprovider voor hulp: Fout: Time-out aanvraag."
原因
Global Catalog-server is niet ingeschakeld.
解決方法
Enable Global Catalog server (Global Catalog-server inschakelen).
Afbeelding 2: Global Catalog Server inschakelen
Als het probleem zich blijft voordoen, verlaagt u het geneste zoekniveau van de groep, bijvoorbeeld naar 2. Het nummer 0 geeft een onbeperkt aantal geneste groepen aan:
Instellingen > Gebruikers > Directory Services > LDAP CONFIGURATION bewerken > GEAVANCEERDE INSTELLINGEN.
Afbeelding 3: Verlaag het aantal geneste groepszoekacties in Directory-services.
Afbeelding 2: Global Catalog Server inschakelen
Als het probleem zich blijft voordoen, verlaagt u het geneste zoekniveau van de groep, bijvoorbeeld naar 2. Het nummer 0 geeft een onbeperkt aantal geneste groepen aan:
Instellingen > Gebruikers > Directory Services > LDAP CONFIGURATION bewerken > GEAVANCEERDE INSTELLINGEN.
Afbeelding 3: Verlaag het aantal geneste groepszoekacties in Directory-services.
対象製品
PowerStore 1000X, PowerStore 1000T, PowerStore 3000X, PowerStore 3000T, PowerStore 5000X, PowerStore 5000T, PowerStore 500T, PowerStore 7000X, PowerStore 7000T, PowerStore 9000X, PowerStore 9000T文書のプロパティ
文書番号: 000200079
文書の種類: Solution
最終更新: 28 6月 2023
バージョン: 3
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。