PowerStore: NDU'nun ardından RSC çalışmıyor
Podsumowanie: PowerStore yazılımını yükselttikten sonra RSC etkin olarak gösterilir ancak RSC kimlik bilgileri SupportAssist aracılığıyla Uzaktan Erişim için çalışmaz.
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
RSC, yükseltmeden önce müşteri tarafından etkinleştirilse de Destek/Hizmetler, PowerStore'a uzaktan erişim sağlamak için RSC kimlik bilgilerini kullanamıyor. Normal SSH parolası hala çalışır ve sistemin ve SupportAssist işlevinin çalışması bundan etkilenmez.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Przyczyna
Yükseltmenin son adımlarının bir parçası olarak ortaya konulan SupportAssist'in yeniden başlatılması, desteklenen dosya sistemlerini kaldırarak yeniden oluşturma işlemini tamamlar ancak RSC desteğinin yeniden başlatılmasında eksik bir adım vardır.
Rozwiązanie
SupportAssist'i devre dışı bırakmak ve yeniden etkinleştirmek sorunu çözecektir. SupportAssist'in devre dışı bırakıldığından emin olmak için yeniden başlatmadan önce 15 dakika beklemeniz önerilir.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Produkty, których dotyczy problem
PowerStore, PowerStoreOSProdukty
SupportAssistWłaściwości artykułu
Numer artykułu: 000203277
Typ artykułu: Solution
Ostatnia modyfikacja: 27 lip 2023
Wersja: 5
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.