檔案總管在 Windows 10 中沒有回應

概要: 是否遇到檔案總管在 Windows 10 中沒有回應的問題?請遵循本指南清除歷程記錄、重設資料夾及還原預設設定以解決問題。重新開機您的電腦以修正問題。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

受影響的作業系統:

  • Windows 10

Windows 10 檔案總管是否無法回應,繼續進入工作迴圈,然後出現無回應訊息?

原因

出現此問題是因為下載到計算機的某些應用程式可能會導致某些設置更改,從而導致檔資源管理器鎖定和計算機性能緩慢。若要解決此問題,請執行下列步驟:

解決方法

  1. 按一下「開始」按鈕,然後輸入檔案 總管選項
    在開始功能表搜尋中輸入檔案總管選項
  2. 按一下 一般 標籤,在清除檔案總管歷程記錄選項中,按一下 清除,然後按一下還原 預設值,最後按一下套
    還原預設值,然後按一下套用
  3. 現在按一下檢視標籤,選取重設資料夾,然後按一下是。接著按一下還原 預設值,再按一下 套用
    按一下還原預設值,然後按一下套用
  4. 搜尋 標籤中,按一下還原 預設值 ,然後按一下 套用
    按一下還原預設值,然後按一下套用
  5. 完成此作業後, 請重新開機 電腦,問題應該會解決。

対象製品

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000148462
文書の種類: Solution
最終更新: 17 7月 2025
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。