PowerProtect Cyber Recovery: CyberSense: CyberSense 라이선스를 업로드할 때 "업로드한 파일이 라이센스 아카이브가 아닙니다"라는 오류 발생
Summary: CyberSense 라이선스를 업로드할 때 "업로드한 파일이 라이센스 아카이브가 아닙니다"라는 오류 메시지가 표시됩니다.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
CyberSense에서 새 라이선스를 업로드할 때 오류가 발생합니다.
그림 1: 라이선스 오류
그림 1: 라이선스 오류
Cause
이 메시지는 라이센스 파일에 문제가 발생하면 발생합니다. 이메일에서 저장하거나 CyberSense에서 업로드할 위치로 복사하거나 파일 컨텐츠를 복사하여 CyberSense에 업로드하기 위해 새 텍스트 파일에 붙여 넣습니다.
Resolution
이메일에서 파일을 다시 다운로드하는 것이 좋습니다.
CyberSense 인터페이스에서 업로드를 위해 라이선스 파일을 액세스할 수 있는 위치로 복사합니다.
자세한 정보 또는 지원은 Dell 기술 지원 부서에 문의하십시오.
CyberSense 인터페이스에서 업로드를 위해 라이선스 파일을 액세스할 수 있는 위치로 복사합니다.
자세한 정보 또는 지원은 Dell 기술 지원 부서에 문의하십시오.
Affected Products
CyberSenseArticle Properties
Article Number: 000217279
Article Type: Solution
Last Modified: 15 Sep 2023
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.