PowerProtect Cyber Recovery: CyberSense: Fout bij het uploaden van CyberSense-licentie "Het bestand dat u hebt geüpload is geen licentiearchief"
Summary: Foutmelding bij het uploaden van CyberSense-licentie "Het bestand dat u hebt geüpload is geen licentiearchief."
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Er treedt een fout op bij het uploaden van een nieuwe licentie in CyberSense:
Afbeelding 1: Licentiefout
Afbeelding 1: Licentiefout
Cause
Het bericht wordt weergegeven wanneer er iets gebeurt met het licentiebestand; Of u slaat het op in de e-mail of kopieert het naar de locatie voor upload in CyberSense, of de inhoud van het bestand wordt gekopieerd en geplakt in een nieuw tekstbestand voor upload naar CyberSense.
Resolution
De aanbeveling is om het bestand opnieuw te downloaden vanuit de e-mail.
Kopieer het licentiebestand naar de locatie waar het kan worden geüpload in de CyberSense-interface.
Neem contact op met de technische support van Dell voor meer informatie of hulp.
Kopieer het licentiebestand naar de locatie waar het kan worden geüpload in de CyberSense-interface.
Neem contact op met de technische support van Dell voor meer informatie of hulp.
Affected Products
CyberSenseArticle Properties
Article Number: 000217279
Article Type: Solution
Last Modified: 15 Sep 2023
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.