PowerProtect Cyber Recovery. CyberSense: Ошибка при загрузке лицензии CyberSense «Загруженный файл не архив лицензии»
Summary: Сообщение об ошибке при загрузке лицензии CyberSense: «Загруженный файл не архив лицензии».
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
При загрузке новой лицензии в CyberSense возникает ошибка:
Рис. 1. Ошибка лицензии
Рис. 1. Ошибка лицензии
Cause
Это сообщение отображается, когда что-то происходит с файлом лицензии. либо сохранение файла из электронной почты, либо его копирование в местоположение для загрузки в CyberSense, либо содержимое файла копируется и вставьте в новый текстовый файл для загрузки в CyberSense.
Resolution
Рекомендуется снова загрузить файл с адреса электронной почты.
Скопируйте файл лицензии в папку, к которой можно получить доступ для загрузки в интерфейсе CyberSense.
Для получения дополнительной информации или помощи обратитесь в службу технической поддержки Dell.
Скопируйте файл лицензии в папку, к которой можно получить доступ для загрузки в интерфейсе CyberSense.
Для получения дополнительной информации или помощи обратитесь в службу технической поддержки Dell.
Affected Products
CyberSenseArticle Properties
Article Number: 000217279
Article Type: Solution
Last Modified: 15 Sep 2023
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.