PowerProtect:Data Manager NASバックアップがエラー ABNA0034で失敗する
Résumé: PowerProtect Data Manager NASバックアップがエラー コードABNA0034で失敗する
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Symptômes
NASバックアップが失敗しました。NASエージェントのエラー コード:
'ABNA0034'. Unable to connect to 'x.x.x.x' ([5203] ddp_connect_with_config() failed, Hostname: x.x.x.x, Err: 5203-Client creation failed. Timed out while connecting to address x.x.x.x nasdm.#### ERROR [] [pool-23-thread-1] [00000000-0000-4000-a000-000000000000][ALERT:ABNA0034][TASK_ID:8b3fb2534c901170][TRACE_ID:89fde316a3c4cea0;JOB_ID:a200fcc3aacb9a3b] [c.e.d.e.c.s.m.DefaultMessageResourceModifier.printAlertLog(143)] - Summary: Unable to complete the process because of an exception while executing the input command.; Details: The NAS agent cannot execute the input command
Cause
1)PowerProtect DD時間とプロキシ時間が
同期されていないため、NASエージェントは入力コマンドを実行できなかった可能性があります。
2)NASプロキシはPowerProtect DDにpingを実行できません。
3)NASプロキシが良好な状態ではない。
同期されていないため、NASエージェントは入力コマンドを実行できなかった可能性があります。
2)NASプロキシはPowerProtect DDにpingを実行できません。
3)NASプロキシが良好な状態ではない。
Résolution
1)PowerProtect DD時刻とプロキシ時刻が同期されていることを確認します。
2)NASプロキシがPowerProtect DDにpingできることを確認します。
3)NASプロキシを再導入します。
2)NASプロキシがPowerProtect DDにpingできることを確認します。
3)NASプロキシを再導入します。
Produits concernés
PowerProtect SoftwarePropriétés de l’article
Numéro d’article: 000217921
Type d’article: Solution
Dernière modification: 23 janv. 2024
Version: 2
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