PowerProtect: Data Manager NAS yedeklemesi hata mesajıyla ABNA0034

Résumé: PowerProtect Data Manager NAS yedeklemesi hata kodu hatasıyla ABNA0034

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

NAS Yedeklemesi başarısız. NAS aracısı hata kodu:
'ABNA0034'. Unable to connect to 'x.x.x.x' ([5203] ddp_connect_with_config() failed, Hostname: x.x.x.x, Err: 5203-Client creation failed. Timed out while connecting to address x.x.x.x

nasdm.#### ERROR [] [pool-23-thread-1] [00000000-0000-4000-a000-000000000000][ALERT:ABNA0034][TASK_ID:8b3fb2534c901170][TRACE_ID:89fde316a3c4cea0;JOB_ID:a200fcc3aacb9a3b] [c.e.d.e.c.s.m.DefaultMessageResourceModifier.printAlertLog(143)] - Summary: Unable to complete the process because of an exception while executing the input command.; Details: The NAS agent cannot execute the input command

Cause

NAS aracısı, giriş komutunu muhtemelen birçok faktörden biri nedeniyle çalıştıramamaktadır:

1) PowerProtect DD süresi ve proxy süresi senkronize değildir.
2) NAS proxy'si PowerProtect DD'ye ping atamaz.
3) NAS proxy'si iyi durumda değil.

Résolution

1) PowerProtect DD saatinin ve proxy saatinin senkronize olduğundan emin olun.
2) NAS proxy'nin PowerProtect DD'ye ping işlemi gerçekleştireni kontrol edin.
3) NAS proxy'lerini yeniden dağıt.

Produits concernés

PowerProtect Software
Propriétés de l’article
Numéro d’article: 000217921
Type d’article: Solution
Dernière modification: 23 janv. 2024
Version:  2
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.