Dell Unity: Não é possível configurar o Unity Integrated SRS ou SCG (Centralized Secure Remote Services) (código de erro:0x6400b82) (corrigível pelo usuário)

Summary: O usuário ou o cliente não consegue configurar o SRS integrado ou o SCG (Previously Centralized Secure Remote Services) devido ao código de erro:0x6400b82

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Você pode ter fornecido credenciais inválidas de suporte da Dell EMC. Verifique isso em "settings -> Support Configuration -> Dell EMC Support Credentials" no Unisphere ou usando o comando uemcli '/sys/support/account'. (Código de erro:0x6400b82)

Cause

Uma das causas para receber a mensagem de erro Código de erro:0x6400b82 é devido ao S/N do Unity e o ID do local não está associado ao e-mail registrado da conta de suporte da Dell Technologies do cliente.

Resolution

O cliente ou usuário deve garantir que o e-mail da conta de suporte da Dell Technologies esteja associado ao S/N do Unity e ao ID do local para configurar o SRS integrado, o SCG e/ou o SRS centralizado.
Para verificar se a conta está associada, siga as instruções abaixo.

1) Acesse a página de suporte da Dell Technologies

aqui 2) Faça log-in

com sua conta 3) Na página principal do suporte, selecione Suporte administrativo.
suporte administrativo

4) Selecione Enterprise Online Account Help


ajuda da conta on-line empresarial5) Em "Tell us more" -> Manage Contacts' Access and Roles
Digite o ID do site registrado do Unity (aguarde cerca de 3 segundos e o ID do site seja exibido e você pode selecioná-lo)Conte-nos mais interface do usuário


6) Selecione o método preferencial de suporte de contato (se "Chat" estiver indisponível, selecione Create Service Request)


opções de suporte de contato que mostram o bate-papo e criam uma solicitação de serviço7)
Preencha as informações necessárias Faça as perguntas abaixo como exemplo.
"No momento, não é possível configurar o SRS ou o SCG com o endereço de e-mail da conta de suporte da Dell; xxxxx@xxxxx.com."
Ajude a confirmar se o S/N:XXXX do Unity está associado ao endereço de e-mail da conta de suporte da Dell xxxxx@xxxxx.com." "Se ele não estiver associado, ajude a associar a conta de e-mail"

Após o contato inicial, o suporte técnico da Dell ajudará a confirmar se a conta do usuário tem o direito de configurar o SRS ou o SCG.
O suporte pode solicitar informações adicionais para confirmar o status atual do cliente.
Siga as instruções e forneça informações adicionais conforme necessário.

8) Depois que o S/N do Unity e a conta estiver associada, tente configurar o SRS novamente para ver se Error Code:0x6400b82 será exibido.
Se o problema não for resolvido, colete o registro de informações de serviço e entre em contato com nosso suporte.
Mencione também o suporte que o cliente seguiu este artigo da KB. 

Affected Products

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash
Article Properties
Article Number: 000212176
Article Type: Solution
Last Modified: 07 Nov 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.