Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Vostro 3681, 3881 및 3888 데스크탑의 운영 체제에서 헤드폰 또는 스피커가 감지되지 않음

Summary: 이 문서에서는 Vostro 3681, 3881 및 3888 데스크탑의 운영 체제에서 헤드폰 또는 스피커가 감지되지 않는 문제를 해결하는 방법에 대해 설명합니다.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms


Vostro 3681, 3881, 3888 데스크탑에 연결되었을 때 외부 오디오 디바이스가 감지되지 않음


Vostro 3681, 3881 및 3888 데스크탑 소유자는 헤드폰 또는 스피커를 사용할 수 없다고 보고합니다.

오디오 아이콘은 헤드폰 또는 스피커를 컴퓨터에 연결한 후 흰색 X 가 있는 빨간색 원을 보여줍니다.

(그림 1 오디오 아이콘)

맨 위로 이동

 

Cause

오디오 아이콘의 확인 표시가 빨간색으로 유지되면 헤드폰, 헤드셋 또는 스피커와 같은 외부 오디오 디바이스가 작동하지 않습니다. 빨간색 아이콘은 시스템이 외부 오디오 디바이스를 감지하거나 인식할 수 없음을 의미합니다.
맨 위로

 

Resolution

하드웨어를 교체하지 마십시오.

R은 아래 지침에 따라 문제를 해결합니다.    

  1. 오디오 드라이버를 업데이트하고 설치합니다.
  2. Realtek High Definition 오디오 드라이버 버전 6.0.9116.1, A08 이상 버전 양식 Dell e-Support다운로드 합니다.

다른 오디오 문제가 발생하는 경우 보다 일반적인 문제 해결 가이드에 대한 다음 링크를 확인하십시오.     

맨 위로 이동

 

Article Properties


Affected Product

Vostro 3681, Vostro 3881, Vostro 3888

Product

Vostro 3681

Last Published Date

21 Feb 2023

Version

5

Article Type

Solution