Windows 첫 실행 경험이 Dell 컴퓨터를 처음 시작하지 못함
概要: 다음 문서에서는 Windows OOBE(첫 실행 경험)가 실패하는 드문 경우를 해결하는 방법에 대한 정보를 제공합니다. 이 문제는 Dell 컴퓨터에서 기본 설정을 시작할 때 나타납니다.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Dell Windows 컴퓨터를 처음 시작하면 Windows OOBE가 열립니다. 다양한 설정 작업을 안내합니다. 그러나 드물지만 다음 두 가지 문제 중 하나가 발생할 수 있습니다.
- 문제 1 Windows OOBE는 다음과 같은 오류 메시지를 표시합니다.
Something went wrong - but you can try again.
- 문제 2 Windows OOBE가 다음 페이지로 전환되지 않고 다음과 같은 메시지가 장시간 표시됩니다. 잠깐만....
- 문제 3 Windows OOBE는 다음과 같은 오류 메시지를 표시합니다.
Oops, you've lost Internet connection.
다음 섹션에서 Microsoft에서 권장하는 솔루션을 확인하세요.
原因
이 섹션은 본 문서에 적용되지 않습니다.
解決方法
Microsoft는 OOBE 프로세스의 특정 타이밍으로 인해 교착 상태가 발생할 수 있기 때문에 이 문제가 발생한다는 것을 확인했습니다. 다음 링크에서 자세한 내용을 확인할 수 있지만 이 문제는 하드웨어와 관련이 없으며 빠르게 해결됩니다.
문제 1 및 문제 3 수정
화면 하단의 Try Again 을 클릭합니다. OOBE는 예상대로 계속되어야 합니다.
문제 2 수정
컴퓨터가 꺼질 때까지 전원 버튼을 길게 누릅니다. 컴퓨터를 다시 켜면 OOBE가 예상대로 계속됩니다.
참고: Microsoft가 OOBE의 특정 타이밍 문제를 해결하므로 이러한 오류가 발생할 가능성은 시간이 지남에 따라 감소해야 합니다.
その他の情報
対象製品
G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations文書のプロパティ
文書番号: 000135587
文書の種類: Solution
最終更新: 14 7月 2025
バージョン: 10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。